Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 18 di 18

Discussione: Shovel con candele troppo unte

  1. #11

    Predefinito

    Citazione Originariamente Scritto da Roy Batty Visualizza Messaggio
    Parliamoci chiaro: lo Shovel è normale che abbia trasudi di olio.
    Non è normale che lo consumi come a te.
    Secondo me sono semplicemente i gommini, ma per capirlo devi riaprire ....
    visto che c'ho il livello sotto il minimo, che olio mi consigli per provare a migliorare la situazione in attesa di aprire le teste?

  2. #12
    Banned
    Data Registrazione
    23-05-2011
    Località
    Roma-
    Messaggi
    3,220

    Predefinito

    Se usi un multigrado più fluido peggiori con i trafilaggi, rimetti il 60 e vai piano a freddo.

  3. #13

    Predefinito

    questa è la situazione candele, ho anche notato che nell'ultimo giro ha perso un pò il coperchio del cilindro anteriore.
    potrebbe essere che con l'olio nella combustione la candela si è massacrata e perde qualche scoppio aumentando la compressione e facendo perdere da ogni dove?
    c'è olio anche all'attacco anteriore del collettore del carburatore.
    ho cambiato le candele e lavato il motore ora farò delle prove ma vedendo le foto dite che è meglio se mi fermo?
    foto-1.JPGfoto.JPG

  4. #14
    Banned
    Data Registrazione
    23-05-2011
    Località
    Roma-
    Messaggi
    3,220

    Predefinito

    Le candele sono unte perchè passa olio nella camera di scoppio.
    Amico, lo SHOVEL è un motore che DEVE () avere trafilaggi, pare che rientrasse nelle specifiche di progetto.
    A proposito, ma di che anno è ed è un 1200 o un 1340 ?
    Scherzi a parte, penso che prima tu debba risolvere il problema del consumo olio, cambiando comunque i gommini dei guidavalvole. Il fatto che non siano stati cambiati quando hai rifatto il motore mi porta ad avere qualche dubbio sulla competenza del meccanico che ha fatto il lavoro.
    Purtroppo lo shovel è un motore che mal sopporta usi intensi autostradali e soprattutto tirate a freddo (come tutte le moto d'epoca).
    Per me ti tocca riaprire.

  5. #15

    Predefinito

    Citazione Originariamente Scritto da Roy Batty Visualizza Messaggio
    Le candele sono unte perchè passa olio nella camera di scoppio.
    Amico, lo SHOVEL è un motore che DEVE () avere trafilaggi, pare che rientrasse nelle specifiche di progetto.
    A proposito, ma di che anno è ed è un 1200 o un 1340 ?
    Scherzi a parte, penso che prima tu debba risolvere il problema del consumo olio, cambiando comunque i gommini dei guidavalvole. Il fatto che non siano stati cambiati quando hai rifatto il motore mi porta ad avere qualche dubbio sulla competenza del meccanico che ha fatto il lavoro.
    Purtroppo lo shovel è un motore che mal sopporta usi intensi autostradali e soprattutto tirate a freddo (come tutte le moto d'epoca).
    Per me ti tocca riaprire.
    Sono daccordo, conosco questo motore e so che richiede molta manutenzione ed è anche per questo che mi piace, conoscerlo nei minimi dettagli del funzionamento.
    La moto deriva da una fx 1200 del 76 americana, ma il telaio e la carrozzeria sono di una fl del 69/70 con entrambi i freni a tamburo.
    La forcella dovrebbe essere di un Hidra Glide del 58/60. Questo almeno credo. Io la presi che era così e mi piaceva, e ho cercato un pò di ricostrire la storia.
    Comunque ora sto cercando di ordinare gommini e guarnizioni online e forse anche i bilanceri che secondo me sono troppo rumorosi, forse consumati. Li voglio cambiare.
    Mi piacerebbe anche incontrare qualcuno che ha questo motore tanto per avere un'idea di che punto sto.

  6. #16
    L'avatar di alidighisa
    Data Registrazione
    13-08-2009
    Località
    città di castello
    Messaggi
    257

    Predefinito

    comunque , ti consiglio di prendere un service manual del tuo modello, lo trovi anche usati nella baia, se hai una discreta manualità ti permette di risolvere molti problemucci senza andare dal mecca

    la presunzione è a capo di ogni errore

  7. #17

    Predefinito

    Citazione Originariamente Scritto da alidighisa Visualizza Messaggio
    comunque , ti consiglio di prendere un service manual del tuo modello, lo trovi anche usati nella baia, se hai una discreta manualità ti permette di risolvere molti problemucci senza andare dal mecca
    utilissimo davvero, l'ho preso quando la smontai la prima volta, avevo comprato anche quello Clymer che per alcune cose è più completo essendo la moto un pò "mista".
    L'altra volta ordinai dei pezzi tramite ebay negli Stati Uniti, ma poi mi ci hanno fatto pagare le tasse, ora vorrei fare un ordine in Europa, tipo in Olanda o Germania, ho trovato questi due siti : http://www.jwboon.com/ ----- https://www.wwag.com/. Che ne dici, ce ne sono di migliori?

  8. #18
    L'avatar di alidighisa
    Data Registrazione
    13-08-2009
    Località
    città di castello
    Messaggi
    257

    Predefinito

    be io non ho un fornitore abituale, compro qua e la dove conviene di più prevalentemente nella baia usa, anche se poi fanno pagare iva,e dazzi e sempre più conveniente di w&w. quello olandese non lo conosco, ora magari gli do un'occhiata, e magari qualqun'altro ti da qualche dritta per i fornitori

    la presunzione è a capo di ogni errore

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •