Risultati da 1 a 7 di 7

Discussione: FXR morto...

  1. #1

    Data Registrazione
    17-06-2009
    Località
    ghemme novara
    Messaggi
    77

    Predefinito FXR morto...

    Ieri decido di fare un giretto al lago con ragazza e un mio amico.
    All' andata nessun problema, ci fermiamo anche un paio di volte lungo i 50 km del tragitto e la moto riparte subito.
    Al momento di ripartire, dopo esserci fermati per un' oretta, la moto da un colpo di motorino e poi muore.
    Batteria scarica...
    Il voltmetro segna 9,6 V e il pulsante d' avviamento non fa più scattare nemmeno il relè.
    Proviamo un paio di volte a metterla in moto a spinta lungo una leggera discesa ma niente.
    Chiediamo i cavi a un ragazzo e con la batteria della sua macchina riusciamo a farla partire, ma gira a 1 e il contachilometri digitale sembra impazzito, rimbalza da 20 a 100 km/h a moto ovviamente ferma e il voltmetro segna numeri a caso.
    A questo punto mi arrendo e decido di chiamare l' assistenza dell' assicurazione che la porta con il carroattrezzi al loro deposito.
    Detto questo vorrei un vostro parere sulla causa del guasto.
    Io credo possa essere un filo andato a massa, secondo voi ?
    La batteria non credo si sia rotta, perché comunque mi dava 9,6 V.
    Potrebbero essere l' alternatore o il raddrizzatore che non caricano più, ma come spiegare il fatto che poi girava a 1 e il contachilometri impazzito ?
    Potrebbero essere la centralina o le bobine, ma questo spiegherebbero la mancanza di un cilindro e non lo scaricamento della batteria.
    Bho.....?

  2. #2
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,388

    Predefinito

    Citazione Originariamente Scritto da fxr91 Visualizza Messaggio
    Ieri decido di fare un giretto al lago con ragazza e un mio amico.
    All' andata nessun problema, ci fermiamo anche un paio di volte lungo i 50 km del tragitto e la moto riparte subito.
    Al momento di ripartire, dopo esserci fermati per un' oretta, la moto da un colpo di motorino e poi muore.
    Batteria scarica...
    Il voltmetro segna 9,6 V e il pulsante d' avviamento non fa più scattare nemmeno il relè.
    Proviamo un paio di volte a metterla in moto a spinta lungo una leggera discesa ma niente.
    Chiediamo i cavi a un ragazzo e con la batteria della sua macchina riusciamo a farla partire, ma gira a 1 e il contachilometri digitale sembra impazzito, rimbalza da 20 a 100 km/h a moto ovviamente ferma e il voltmetro segna numeri a caso.
    A questo punto mi arrendo e decido di chiamare l' assistenza dell' assicurazione che la porta con il carroattrezzi al loro deposito.
    Detto questo vorrei un vostro parere sulla causa del guasto.
    Io credo possa essere un filo andato a massa, secondo voi ?
    La batteria non credo si sia rotta, perché comunque mi dava 9,6 V.
    Potrebbero essere l' alternatore o il raddrizzatore che non caricano più, ma come spiegare il fatto che poi girava a 1 e il contachilometri impazzito ?
    Potrebbero essere la centralina o le bobine, ma questo spiegherebbero la mancanza di un cilindro e non lo scaricamento della batteria.
    Bho.....?
    Anno e modello della moto????
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  3. #3

    Predefinito

    Ciao...
    per prima cosa soò cosa vuol dire rimanere a piedi al lago con la propia moto (fxr pure la mia)

    nel mio caso l'ho lasciata li..e sono tornato il giorno dopo con la batteria nuova..

    ho tolto le lampadine per non consumare la batteria e me ne sono tornato a casa..

    ho anche cambiato le candele che nel frattempo si erano annerite tutte..

    in quel caso era il regolatore di tensione..

    Poi sono rimasto a piedi a magione
    per fortuna a 5km dalla conce harley..
    li me la sono cavato con 2 candele e un carica batteria comprato al brico locale..
    una volta a casa (lodi) l ho aperta ed era lo statore cotto..

    il 1340 è un gran motore..
    ma statore/regolare sono la sua pecca...

    se in corto fanno fare cose strane..

    FxR con contakm digitale????
    come hai fatto? con sensore alla ruota???

    facci sapere come è andata..

  4. #4
    Capo Animatore L'avatar di Bart
    Data Registrazione
    04-11-2003
    Località
    Roma
    Messaggi
    15,642

    Predefinito

    Citazione Originariamente Scritto da Benito1976 Visualizza Messaggio
    Anno e modello della moto????
    Azzardo: fxr del 1991

  5. #5
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,388

    Predefinito

    Citazione Originariamente Scritto da Bart Visualizza Messaggio
    Azzardo: fxr del 1991
    Yes Sir...ma meglio se impariamo tutti sempre a mettere modello e anno della moto
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  6. #6

    Data Registrazione
    17-06-2009
    Località
    ghemme novara
    Messaggi
    77

    Predefinito

    Nuovi sviluppi...
    Ieri sera mi hanno portato a casa la moto con il carroattrezzi.
    Ho dato subito un' occhiata all' impianto elettrico per controllare danni evidenti ma non ho trovato nulla di strano.
    Dopo aver pulito le candele ho attaccato la moto alla macchina ( accesa ) con i cavi e ho provato a farla ripartire.
    Con i cavi attaccati la moto parte e gira perfettamente, quando li scollego, dopo qualche secondo, torna a girare male, ad ingolfarsi ed infine a spegnersi.
    La batteria è passata a miglior vita...
    Credo però che sia l' unico problema, perché collegandola con i cavi alla batteria della macchina spenta e accelerando i volt salgono a 13,5 - 13,8 , quindi il sistema di ricarica della moto sembra funzionare.
    Per adesso non mi rimane che aspettare la batteria nuova, montarla e ricontrollare con il tester...

    Per IronMike.

    Si, ho montato un contachilometri digitale after market inserito nel dash cover al posto dell' indicatore della benzina, il sensore è sulla ruota posteriore. Volevo eliminare lo strumento dal manubrio e il cavo che proprio non mi piacevano.
    Se ti interessa domani ti metto una foto.
    Ultima modifica di fxr91; 04-06-2014 alle 21:26

  7. #7

    Data Registrazione
    17-06-2009
    Località
    ghemme novara
    Messaggi
    77

    Predefinito

    Citazione Originariamente Scritto da Bart Visualizza Messaggio
    Azzardo: fxr del 1991
    ESATTO !
    Da cosa lo hai capito ??????

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •