Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 17 di 17

Discussione: houston abbiamo il solito pLoBBlema elettrico - corto positivo batteria

  1. #11
    Gestore officina L'avatar di JammedGeko
    Data Registrazione
    19-11-2005
    Località
    Vado Ligure
    Messaggi
    10,351

    Predefinito

    Citazione Originariamente Scritto da skizzetto Visualizza Messaggio
    stamattina con batteria carica la moto ancora non partiva....
    ...ormai purtroppo presenta anche evidentissimi sintomi di ingolfamento, fumosità dallo scarico, puzzo di benzina e stamane anche una leggera detonazione....

    tra le decine e decine di chiavi che ho mi mancava giusto quella del 16 per smontare le candele, comperata stamane

    stasera controllo scintilla e pulizia e se tutto ok nel caso attacco i cavi alla batteria della macchina
    Quando togli le candele verifica che non ci sia un lago di benzina dentro.
    Mi è capitato di doverla asciugare infilando un panno dal foro candela una volta...
    Finché c'è usato c'è speranza...
    meNbro della CELLULA LIGURE BELIN T'AMII

  2. #12
    L'avatar di skizzetto
    Data Registrazione
    25-06-2008
    Località
    SOMMA VESUVIANA
    Messaggi
    4,153

    Predefinito

    Citazione Originariamente Scritto da JammedGeko Visualizza Messaggio
    Quando togli le candele verifica che non ci sia un lago di benzina dentro.
    Mi è capitato di doverla asciugare infilando un panno dal foro candela una volta...


    ok grazie Jamme credo che anch'io ne troverò parecchia visti i parecchi tentativi fatti di accensione...

  3. #13
    L'avatar di skizzetto
    Data Registrazione
    25-06-2008
    Località
    SOMMA VESUVIANA
    Messaggi
    4,153

    Predefinito

    smonate le candele............. erano nerissime porca paletta, di un nero grassoso bello compatto compatto
    pulite per bene, dopo 5 6 accensioni finalmente si è risvegliata dal torpore .....

    è possibile che si siano sporcate così tanto solo per questa ingolfatura che ho provocato in questi giorni che non riusciva a partire?

  4. #14
    Moderatore e gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,378

    Predefinito

    Citazione Originariamente Scritto da skizzetto Visualizza Messaggio
    smonate le candele............. erano nerissime porca paletta, di un nero grassoso bello compatto compatto
    pulite per bene, dopo 5 6 accensioni finalmente si è risvegliata dal torpore .....

    è possibile che si siano sporcate così tanto solo per questa ingolfatura che ho provocato in questi giorni che non riusciva a partire?

    Candele nere e incrostate non fanno scintilla, quindi non parti....poi se sono già vecchiotte e ingolfi la moto
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  5. #15
    Ne danno il triste annuncio... L'avatar di PaoloOvada
    Data Registrazione
    15-05-2009
    Località
    Novi Ligure
    Messaggi
    18,660

    Predefinito

    Tutto è bene quello che finisce bene.
    non è il mio genere ®

  6. #16
    L'avatar di skizzetto
    Data Registrazione
    25-06-2008
    Località
    SOMMA VESUVIANA
    Messaggi
    4,153

    Predefinito

    assolutamente si


    cmq le candele non sono tanto vecchie e con tanti Km, vabbe le terrò sotto controllo appena possibile le cambio direttamente

  7. #17
    L'avatar di docelektro
    Data Registrazione
    01-02-2011
    Località
    vicino a una grande montagna
    Messaggi
    7,271

    Predefinito

    metti un paio di accell e per 20 mila km non ci pensi più

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •