Pagina 2 di 8 PrimaPrima 123456 ... UltimaUltima
Risultati da 11 a 20 di 76

Discussione: Vibrazioni

  1. #11
    Gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,337

    Predefinito

    Citazione Originariamente Scritto da Escobar Visualizza Messaggio
    il problema è come lo hanno montato non il prodotto usato...
    Risolto?????
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  2. #12

    Predefinito

    Non ho avuto tempo, forse domani..grazie

  3. #13
    Gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,337

    Predefinito

    Ho avuto un idea per le vibrazioni, ti dico solo Sta bo + velva mix eplosivo
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  4. #14

    Predefinito

    Io dico che pure con quello che ho su non deve vibrare! Basta non poggiare il motore al telaio....

  5. #15
    Gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,337

    Predefinito

    Citazione Originariamente Scritto da Escobar Visualizza Messaggio
    Io dico che pure con quello che ho su non deve vibrare! Basta non poggiare il motore al telaio....
    Fai due foto così ci rendiamo conto del problema
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

  6. #16

  7. #17

    Predefinito

    mi dice il meccanico che finalmente ha sganciato lo stabilizzatore, spostato il motore in avanti e rimesso lo stabilizzatore, a suo dire ora non vibra più o per lo meno vibra nella norma, mi sono accorto e glielo ho fatto presente che il motore era appoggiato al telaio e che il cavo frizione era schiacciato, mi ha dato ragione la provo e vi faccio sapere, in ogni caso non mi pare normale che per montare un kit progressive e un supporto motore ci devo andare 7 volte.....

  8. #18

    Predefinito

    Vi aggiorno, la moto ora in regime di marcia non vibra più, vibra solo a piccole aperture di gas, penso però che sia dovuto allo stabilizzatore, che ne dite?

  9. #19

    Predefinito

    Incredibile, ho ricontrollato la moto ed ancora il motore è appoggiato sul telaio per questo ancora vibra, ha messo a posto la parte della distribuzione ma ha lasciato la parte della primaria attaccata al telaio, io mi domando un lavoro così semplice farlo così male.....gliela devo riportare per la terza volta!!!!!!!!

  10. #20
    Gestore officina L'avatar di Benito1976
    Data Registrazione
    24-01-2009
    Località
    East Rome
    Messaggi
    6,337

    Predefinito

    Citazione Originariamente Scritto da Escobar Visualizza Messaggio
    Incredibile, ho ricontrollato la moto ed ancora il motore è appoggiato sul telaio per questo ancora vibra, ha messo a posto la parte della distribuzione ma ha lasciato la parte della primaria attaccata al telaio, io mi domando un lavoro così semplice farlo così male.....gliela devo riportare per la terza volta!!!!!!!!
    No comment
    Nec sine Marsis nec contra Marsos triumphari posse (Appiano)
    La coerenza è quel qualcosa che spesso costa caro, ma ci rende diversi dai mezzi uomini

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •