Pagina 49 di 51 PrimaPrima ... 3945464748495051 UltimaUltima
Risultati da 481 a 490 di 510

Discussione: Difetto (congenito?) alla ruota libera del motorino di avviamento del TC 96

  1. #481

    Predefinito

    Citazione Originariamente Scritto da chopper77 Visualizza Messaggio
    Dyna street Bob 2007... Ruota libera già cambiata nel 2013, con quella originale migliorata, é abbastanza facile sostituirla, bisogna smontare batteria, vano batteria e di regola si arriva al motorino d'avviamento
    Allora nel tuo caso valuterei un discorso diverso, ovvero: quanto ho intenzione di tenere la moto? Se hai intenzione di tenertela, valuta l'investimento, anche perchè oltre a risolverti il problema per sempre, ti migliora parecchio la moto.
    Se invece ti basta tamponare, perchè non sai quanto tempo la terrai, allora lascia perdere e cambia la ruota libera e basta.
    Tieni presente però, che non è proprio matematico l'esito di questo problema, a volte cede la ruota libera, a volte cede proprio il parastrappi.
    Va quindi capito dove risiede il problema, altrimenti rischi di risolvere solo parzialmente.
    Il parastrappi quando parte, ti da tutta una serie di problemi, se sei in quella situazione (come lo ero io), puoi cambiare tutte le ruote libere che vuoi, non risolverai mai.
    Insomma, è un attimo da valutare con un'esperto cosa ti conviene fare in base anche a quanto vuoi tenere la moto

  2. #482
    L'avatar di bob_rock
    Data Registrazione
    18-02-2011
    Località
    Augusta (SR) per amore...
    Messaggi
    1,583

    Predefinito

    Citazione Originariamente Scritto da chopper77 Visualizza Messaggio
    Ciao, ma poi questo nuova ruota libera ti sta durando?, io misi l’originale nel 2013,e si sta rovinando dall’anno scorso, adesso sto al limite, però con questo codice 31633-07A vedevo che la rispettiva fatta dalla All Balls costa la metà di quella genuine Hd, circa 90€ rispetto 180€ , addirittura su eBay trovo altre marche circa 50€ spedite
    Per ora si...sgratt sgratt....

  3. #483

    Predefinito

    Citazione Originariamente Scritto da bob_rock Visualizza Messaggio
    Per ora si...sgratt sgratt....
    L’unico modo per partire a primo colpo, sempre se la ruota libera non si è sgranata, è di premere lo Start velocemente prima del check...
    Non ho una spiegazione tecnica, ma funziona

  4. #484
    L'avatar di bob_rock
    Data Registrazione
    18-02-2011
    Località
    Augusta (SR) per amore...
    Messaggi
    1,583

    Predefinito

    Citazione Originariamente Scritto da chopper77 Visualizza Messaggio
    L’unico modo per partire a primo colpo, sempre se la ruota libera non si è sgranata, è di premere lo Start velocemente prima del check...
    Non ho una spiegazione tecnica, ma funziona
    Mah, io prima di cambiare la ruota libera ho provato tutto quello suggerito qui nel forum, compreso questo, ma nulla da fare....

  5. #485
    Bocca di rosa L'avatar di straccetto
    Data Registrazione
    11-04-2009
    Località
    Roma
    Messaggi
    24,668

    Predefinito

    Citazione Originariamente Scritto da bob_rock Visualizza Messaggio
    Mah, io prima di cambiare la ruota libera ho provato tutto quello suggerito qui nel forum, compreso questo, ma nulla da fare....
    Purtroppo ci sono cose per le quali occorre il denaro e il meccanico.

    Sembra strano ma è così.
    "Tu sei il male e io la cura" Marion Cobretti (Cobra)

  6. #486
    Moderatore e gestore officina
    Data Registrazione
    06-04-2006
    Località
    Salerno
    Messaggi
    3,715

    Predefinito

    Non so se sono già intervenuto in tempi lontani in questo 3D
    Ma questo problema ha afflitto i primi
    96 non per un discorso di componenti
    Ma per un difetto di progettazione banale, poi risolto, infatti oltre a questo i 1584 avevano anche un problema alle sedi dei cuscinetti di banco che necessitavano di un bloccate specifico per essere tenuti in sede
    E anche alla cementificazione di alcune parti del cambio
    Vabbè ma parliamo di altri tempi
    Quello che "risolveva^ erano i decompressori,
    In alternativa(più economica) si agiva sulla fase con il SERF il famigerato scatolotto arancione
    https://m.facebook.com/friends/center/requests/#_=_

  7. #487

    Predefinito

    Citazione Originariamente Scritto da chopper77 Visualizza Messaggio
    L’unico modo per partire a primo colpo, sempre se la ruota libera non si è sgranata, è di premere lo Start velocemente prima del check...
    Non ho una spiegazione tecnica, ma funziona
    Mah mi sembra un metodo empirico un po' come quello di spingere la moto con la marcia inserita

    Inviato dal mio FRD-L09 utilizzando Tapatalk
    vùla bass e schiva i sass
    Electra Glide 2009
    Membro fondatore della Cellula Lombarda "I Ciucianebia"

  8. #488

    Predefinito

    Citazione Originariamente Scritto da freedomharley Visualizza Messaggio
    Non so se sono già intervenuto in tempi lontani in questo 3D
    Ma questo problema ha afflitto i primi
    96 non per un discorso di componenti
    Ma per un difetto di progettazione banale, poi risolto, infatti oltre a questo i 1584 avevano anche un problema alle sedi dei cuscinetti di banco che necessitavano di un bloccate specifico per essere tenuti in sede
    E anche alla cementificazione di alcune parti del cambio
    Vabbè ma parliamo di altri tempi
    Quello che "risolveva^ erano i decompressori,
    In alternativa(più economica) si agiva sulla fase con il SERF il famigerato scatolotto arancione
    Il problema ha afflitto tutti i TC96, non solo i primi...
    I vari rimedi della nonna x risolvere in casa, funzionano a volte si a volte no, su certe moto si e su certe moto no.
    I decompressori risolvono, ma solo perché vanno a limitare il carico sul vero responsabile, ovvero il parastrappi, che a quel punto riesce a lavorare e la moto parte.
    Ma resta un componente fatto male che da anche altri problemi più o meno evidenti in marcia, quindi l'ultima cosa che farei su un TC96 sono i decompressori.
    Aggiungo che anche la soluzione di mappare l'anticipo per risolvere, a me non ha risolto una cippa.

    PS, mi ha giusto oggi scritto una mail un ragazzo di un'altro forum, con il solito problema, con lui la sfortuna è stata particolarmente accanita, ha distrutto non una volta, ma addirittura due, la campana della frizione....
    Se avete il problema frugatevi in tasca e mettete il parastrappi, e fatelo prima di dover sostituire quello, più altri mille euro di campana frizione....

  9. #489

    Predefinito

    Citazione Originariamente Scritto da jonny_3d Visualizza Messaggio
    Il problema ha afflitto tutti i TC96, non solo i primi...
    I vari rimedi della nonna x risolvere in casa, funzionano a volte si a volte no, su certe moto si e su certe moto no.
    I decompressori risolvono, ma solo perché vanno a limitare il carico sul vero responsabile, ovvero il parastrappi, che a quel punto riesce a lavorare e la moto parte.
    Ma resta un componente fatto male che da anche altri problemi più o meno evidenti in marcia, quindi l'ultima cosa che farei su un TC96 sono i decompressori.
    Aggiungo che anche la soluzione di mappare l'anticipo per risolvere, a me non ha risolto una cippa.

    PS, mi ha giusto oggi scritto una mail un ragazzo di un'altro forum, con il solito problema, con lui la sfortuna è stata particolarmente accanita, ha distrutto non una volta, ma addirittura due, la campana della frizione....
    Se avete il problema frugatevi in tasca e mettete il parastrappi, e fatelo prima di dover sostituire quello, più altri mille euro di campana frizione....
    Quoto, ed aggiungo che la panacea dei decompressori che sono stati montati poi sui 103 e sui 110 (incredibile ma vero) al posto del parastrappi SE non hanno risolto il problema tanto è vero che molti 103 e 110 (!!) sgranano a più non posso..!


    Inviato dal mio iPhone utilizzando Tapatalk

  10. #490
    Ci fai le stesse cose... L'avatar di FASTGABRY
    Data Registrazione
    20-08-2005
    Località
    tra pd e ve
    Messaggi
    50,903

    Predefinito

    Risolto definitivamente...venduto tc96 gaga

    Altri con questo problema?
    Vivo per l' Ivo (e gs adv 1150) ...il resto ze fuffa

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •