Pagina 1 di 2 1 2 UltimaUltima
Risultati da 1 a 10 di 19

Discussione: ll mio Sportster scoppietta e si impunta...carburazione? Candele? No,è il sensore di giri!

  1. #1

    Data Registrazione
    20-01-2012
    Località
    Roma
    Messaggi
    6
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito ll mio Sportster scoppietta e si impunta...carburazione? Candele? No,è il sensore di giri!

    Ciao a tutti! Ho acquistato ad ottobre uno sportster 883 r del 2006,al momento dell'acquisto,effettuato in un paese della toscana,a 300 km da Roma,dove mi trovo,la moto sembrava a posto,minimo regolare,appena tagliandata,l'ho ritirata presso l'officina che si è occupata della messa a punto,visto che negli ultimi due anni la moto era stata utilizzata poco. Posso affermare che presso l'officina,non ufficiale HD ma conosciuta,in quanto ha un marchio abbastanza noto di cui se volete non ho problemi a fare il nome, non hanno avuto un atteggiamento professionale,in quanto ho più tardi scoperto che hanno messo un olio sbagliato nel motore,non hanno cambiato il filtro aria,che ho trovato sporco e marchiato "2006"per cui era ancora l'originale dopo 25.000km e mi hanno lasciato la moto quasi in riserva,complice forse l'ex proprietario,ben sapendo che avrei dovuto affrontare un viaggio di 300km. La moto dopo pochi km dalla partenza inizia a scoppiettare,"iniziamo bene" penso,poi scopro che si trattava solo della benzina e mi fermo a mettere il pieno. Come riparto noto però degli scoppiettii molto accentuati,la moto stenta a prendere i giri dal minimo,si impunta e strattona,una volta partita però sembra non avere problemi,"queste Harley sono un po' scorbutiche" penso,abituato al mio Virago 535 che va tutt'ora liscio come l'olio anche a freddo...ed inizio a storcere il naso. La delusione aumenta durante il viaggio perchè mi rendo conto che il Virago ha più spunto dello Sportster...ma almeno ho avuto una media di 25 km/l. Arrivato a Roma,nel traffico e così anche i giorni successivi,la moto dà i problemi che ho descritto prima,ho pensato al carburatore sporco e mi sono (ahimè) rivolto ad un dealer di Roma che mi ha spennato per non risolvere nulla. Pulizia del carburatore,sostituzione pasticche (fornite da me) e copia del telecomando e delle chiavi,quasi 400 euro...una rapina a mano armata visto che per programmare il telecomando mi hanno chiesto altri 25 euro,quando me lo hanno consegnato. Ritiro la moto e sembra finalmente andare bene,non strattona e...ha più spunto del Virago "mi sembrava strano..." poi,dopo qualche km entra in riserva,metto il pieno e scopro che la moto va nuovamente male...penso al serbatoio sporco che intasa il carburatore mettendo la riserva,torno dal dealer che mi prospetta scenari catastrofici...già volevano sostituire i cuscinetti di sterzo,quelli delle ruote,olio forcella e non ricordo che altro solo perchè la moto non l'avevo comprata da loro e perchè è vecchia,già....quasi d'epoca direi,ha la bellezza di 5 anni e poi è "a carburatore" detto con aria schifata...bè certo...ora devono vendere quelle ad iniezione per cui...devono parlar male del carburatore. Insomma,dicono che il serbatoio delle moto vecchie è generalmente arrugginito e che se voglio si può fare la pulizia del serbatoio ed il trattamento,nonchè nuova pulizia del carburatore ormai nuovamente intasato...aaah queste moto "vecchie"...in parole povere avrei dovuto pagare nuovamente. Ovviamente mi rivolgo altrove,vado da un meccanico consigliatomi da un mio amico,è a Morena ed è molto bravo e conosciuto,mi dice che la carburazione è magrissima,a causa degli scarichi originali aperti e del filtro K&N che ho montato,per cui mi allarga un po' il getto del minimo,in attesa di montare il kit dynojet previsto a breve. Insomma,nessun serbatoio sporco....la moto va benissimo ma...mi rendo conto che a caldo e solo a caldo,dopo almeno mezz'ora di utilizzo,riprende a strattonare,scoppiettare e ad impuntarsi in partenza. Torno dal meccanico e decidiamo di sostituire il sensore di giri..avevo letto qualcosa su questo forum ed il meccanico mi ha confermato che il problema molto probabilmente è legato al sensore mal funzionante. Dopo un mese di attesa,il sensore è arrivato ieri,nel frattempo la moto era andata peggiorando...puzzava di benzina incombusta dagli scarichi,il consumo era aumentato molto,nel traffico era inguidabile e frustrante... Cambiato il sensore,la moto è cambiata totalmente,il minimo è regolare,in seconda al minimo non strattona,insomma è diventata una moto normale, manca un po' ai bassi regimi ma credo sia colpa degli scarichi aperti.
    Insomma tutto questo papiro per confermare quanto letto da qualche parte su questo forum sperando che possa essere d'aiuto ed evitare inutili spese. Quando la moto scoppietta ai bassi ed ha difficoltà a partire da ferma impuntandosi e tendendo a spegnersi a meno che non si acceleri lentamente e dolcemente,quando puzza dagli scarichi di benzina bruciata male,tanto da far lamentare i vicini di casa costretti a chiudere le finestre,quando in mezzo al traffico si è costretti a consumare la frizione perchè ad andatura lenta è impossibile utilizzare la seconda e talvolta anche la prima senza sfrizionare,non impazzite sulla carburazione sulla bobina o quant'altro...perchè può essere il sensore di giri che si rovina e manda la moto fuori fase,l'anticipo sballa e il motore gira male e peggiora,impuntandosi,quando scalda... Un centinaio di euro montato è la spesa...ma lo psicologo costa di più...mi stava venendo una depressione...

    0 Not allowed! Not allowed!

  2. #2
    Zargath
    Guest

    Predefinito

    per quanto riguarda l'olio come fai a dire che non e' stato cambiato e/o era del tipo sbagliato? lo hai visto? per il filtro ti dico che e' nomalissimo che sia del 2006 dato che essendo della K&N non si sostituisce, si lava...


    per quanto riguarda il sensore purtroppo e' una cosa che capita, ma io mi chiedo, se hai comprato la moto da un rivenditore non avevi anche un'anno di garanzia? o era in contovendita?

    0 Not allowed! Not allowed!

  3. #3

    Data Registrazione
    20-01-2012
    Località
    Roma
    Messaggi
    6
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Citazione Originariamente Scritto da Zargath Visualizza Messaggio
    per quanto riguarda l'olio come fai a dire che non e' stato cambiato e/o era del tipo sbagliato? lo hai visto? per il filtro ti dico che e' nomalissimo che sia del 2006 dato che essendo della K&N non si sostituisce, si lava...


    L'olio era di tipo sbagliato perchè me lo ha detto il meccanico cui mi sono rivolto successivamente per risolvere il problema,troppo fluido e,oltre a rendere le punterie più rumorose,schizzava copiosamente dalla scatola del filtro imbrattando marmitte e carter del serbatoio dell'olio,cambiato l'olio,risolto il problema. Il filtro del 2006,sporco da fare schifo è quello che ho smontato io quando ho acquistato quello lavabile K&N pensando,o meglio sperando si trattasse solo di un problema di carburazione/filtro intasato,per cui,i simpatici amici che han fatto il tagliando sono stati mooolto bravi..eppure lavorano solo sulle harley...ma,forse,sapendo che sarei partito e non avrei potuto reclamare....

    Citazione Originariamente Scritto da Zargath Visualizza Messaggio
    per quanto riguarda il sensore purtroppo e' una cosa che capita, ma io mi chiedo, se hai comprato la moto da un rivenditore non avevi anche un'anno di garanzia? o era in contovendita?
    L'ho acquistata da un privato,l'ha portata in officina a fare il tagliando e siamo andati direttamente lì a prenderla. Tagliando che ho praticamente rifatto dopo 1000km. Ora la moto sembra andar bene ed ho imparato qualche lezione importante
    1) mai fidarsi di nessuno,cosa che vale in ogni campo
    2) mai più rivolgersi al dealer di Roma a Porta Furba che si è dimostrato poco competente e molto costoso (e qui mi fermo anche se da dire ce ne sarebbe...)
    3) trovare un meccanico non ufficiale in gamba anche se lontano da casa
    4) mai disperare e rassegnarsi...prima o poi il problema si trova e si risolve grazie anche ai consigli del forum.

    0 Not allowed! Not allowed!

  4. #4

    Data Registrazione
    15-07-2020
    Località
    -
    Messaggi
    1
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito Il tuo post mi ha illuminato! La mia 883 fa la stessa storia, ho cambiato bobina

    Citazione Originariamente Scritto da Lex Luthor Visualizza Messaggio
    Ciao a tutti! Ho acquistato ad ottobre uno sportster 883 r del 2006,al momento dell'acquisto,effettuato in un paese della toscana,a 300 km da Roma,dove mi trovo,la moto sembrava a posto,minimo regolare,appena tagliandata,l'ho ritirata presso l'officina che si è occupata della messa a punto,visto che negli ultimi due anni la moto era stata utilizzata poco. Posso affermare che presso l'officina,non ufficiale HD ma conosciuta,in quanto ha un marchio abbastanza noto di cui se volete non ho problemi a fare il nome, non hanno avuto un atteggiamento professionale,in quanto ho più tardi scoperto che hanno messo un olio sbagliato nel motore,non hanno cambiato il filtro aria,che ho trovato sporco e marchiato "2006"per cui era ancora l'originale dopo 25.000km e mi hanno lasciato la moto quasi in riserva,complice forse l'ex proprietario,ben sapendo che avrei dovuto affrontare un viaggio di 300km. La moto dopo pochi km dalla partenza inizia a scoppiettare,"iniziamo bene" penso,poi scopro che si trattava solo della benzina e mi fermo a mettere il pieno. Come riparto noto però degli scoppiettii molto accentuati,la moto stenta a prendere i giri dal minimo,si impunta e strattona,una volta partita però sembra non avere problemi,"queste Harley sono un po' scorbutiche" penso,abituato al mio Virago 535 che va tutt'ora liscio come l'olio anche a freddo...ed inizio a storcere il naso. La delusione aumenta durante il viaggio perchè mi rendo conto che il Virago ha più spunto dello Sportster...ma almeno ho avuto una media di 25 km/l. Arrivato a Roma,nel traffico e così anche i giorni successivi,la moto dà i problemi che ho descritto prima,ho pensato al carburatore sporco e mi sono (ahimè) rivolto ad un dealer di Roma che mi ha spennato per non risolvere nulla. Pulizia del carburatore,sostituzione pasticche (fornite da me) e copia del telecomando e delle chiavi,quasi 400 euro...una rapina a mano armata visto che per programmare il telecomando mi hanno chiesto altri 25 euro,quando me lo hanno consegnato. Ritiro la moto e sembra finalmente andare bene,non strattona e...ha più spunto del Virago "mi sembrava strano..." poi,dopo qualche km entra in riserva,metto il pieno e scopro che la moto va nuovamente male...penso al serbatoio sporco che intasa il carburatore mettendo la riserva,torno dal dealer che mi prospetta scenari catastrofici...già volevano sostituire i cuscinetti di sterzo,quelli delle ruote,olio forcella e non ricordo che altro solo perchè la moto non l'avevo comprata da loro e perchè è vecchia,già....quasi d'epoca direi,ha la bellezza di 5 anni e poi è "a carburatore" detto con aria schifata...bè certo...ora devono vendere quelle ad iniezione per cui...devono parlar male del carburatore. Insomma,dicono che il serbatoio delle moto vecchie è generalmente arrugginito e che se voglio si può fare la pulizia del serbatoio ed il trattamento,nonchè nuova pulizia del carburatore ormai nuovamente intasato...aaah queste moto "vecchie"...in parole povere avrei dovuto pagare nuovamente. Ovviamente mi rivolgo altrove,vado da un meccanico consigliatomi da un mio amico,è a Morena ed è molto bravo e conosciuto,mi dice che la carburazione è magrissima,a causa degli scarichi originali aperti e del filtro K&N che ho montato,per cui mi allarga un po' il getto del minimo,in attesa di montare il kit dynojet previsto a breve. Insomma,nessun serbatoio sporco....la moto va benissimo ma...mi rendo conto che a caldo e solo a caldo,dopo almeno mezz'ora di utilizzo,riprende a strattonare,scoppiettare e ad impuntarsi in partenza. Torno dal meccanico e decidiamo di sostituire il sensore di giri..avevo letto qualcosa su questo forum ed il meccanico mi ha confermato che il problema molto probabilmente è legato al sensore mal funzionante. Dopo un mese di attesa,il sensore è arrivato ieri,nel frattempo la moto era andata peggiorando...puzzava di benzina incombusta dagli scarichi,il consumo era aumentato molto,nel traffico era inguidabile e frustrante... Cambiato il sensore,la moto è cambiata totalmente,il minimo è regolare,in seconda al minimo non strattona,insomma è diventata una moto normale, manca un po' ai bassi regimi ma credo sia colpa degli scarichi aperti.
    Insomma tutto questo papiro per confermare quanto letto da qualche parte su questo forum sperando che possa essere d'aiuto ed evitare inutili spese. Quando la moto scoppietta ai bassi ed ha difficoltà a partire da ferma impuntandosi e tendendo a spegnersi a meno che non si acceleri lentamente e dolcemente,quando puzza dagli scarichi di benzina bruciata male,tanto da far lamentare i vicini di casa costretti a chiudere le finestre,quando in mezzo al traffico si è costretti a consumare la frizione perchè ad andatura lenta è impossibile utilizzare la seconda e talvolta anche la prima senza sfrizionare,non impazzite sulla carburazione sulla bobina o quant'altro...perchè può essere il sensore di giri che si rovina e manda la moto fuori fase,l'anticipo sballa e il motore gira male e peggiora,impuntandosi,quando scalda... Un centinaio di euro montato è la spesa...ma lo psicologo costa di più...mi stava venendo una depressione...
    Mi hai illuminato, la mia fa le stesse storie e dopo che mi hanno cambiato bobina e cavi, getti carburatore, sensore pressione aria ecc.. ho deciso in autonomia di ordinare il sensore giri come hai detto
    Provo così. Altrimenti davvero sono intenzionato a venderla. È inguidabile a caldo. 883 del 2005 con 6000 km

    0 Not allowed! Not allowed!

  5. #5

    Data Registrazione
    05-07-2020
    Località
    -
    Messaggi
    4
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Comunque è incredibile che una persona che si affida ad un concessionario Harley Davidson ufficiale per risolvere un problema sulla moto e questi, oltre a non capirci nulla, ti propongo una serie di interventi più o meno insensati pur di fotterti un po'di soldi.... E il problema resta...

    0 Not allowed! Not allowed!

  6. #6
    L'avatar di Sponge-Bob
    Data Registrazione
    16-04-2011
    Località
    Roma
    Messaggi
    1,202
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Comunque a distanza di 8 anni dal primo post qui sopra, quel meccanico di morena c'è ancora ed è sempre molto bravo ed onesto!

    0 Not allowed! Not allowed!
    "Posso resistere a tutto tranne che alle tentazioni"

  7. #7

    Data Registrazione
    08-11-2020
    Località
    -
    Messaggi
    2
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito Ho lo stesso identico peoblema...

    ...strattona ai bassi, non prende velocità, gli scoppi alle marmitte sembrano "loffi", il minimo a volte è alto e a volte è basso fino a non rimanere in moto e il rumore del motore è diverso (non è più quello scoppiettio netto, piacevole e soddisfacente di qualche tempo fa); ho già portato la moto presso due concessionarie ufficiali, la prima mi ha preso 600 euro ma senza risolvere assolutamente nulla, la seconda con una più modesta cifra di 150 euro, la sostituzione di un getto, della molla della ghigliottina, delle candele ed una regolazione generale ha reso la moto migliore ma siamo ancora moooolto lontani dall'andare almeno decentemente. Ho chiesto di controllare questo benedetto sensore dei giri (visto che sembra proprio un errore di anticipo) ma hanno detto che il mio milleddue non ha sensori... ma io continuo a leggere in giro di voi che risolvete con la sostituzione di questo misterioso pezzo. Mi illuminate per cortesia? Ho un XLH1200C del 2002 con 17.000 comorato nuovo da me all'epoca (quindi non manomesso). Grazie.

    0 Not allowed! Not allowed!

  8. #8
    L'avatar di white sideburns
    Data Registrazione
    02-03-2014
    Località
    Romagna
    Messaggi
    3,177
    Thumbs Up/Down
    Received: 12/0
    Given: 8/0

    Predefinito

    17K dal 2002 ... stata talmente ferma che ci avranno fatto il nido i topi
    P.S. battuta a parte non saprei cosa dirti ... ma quando l'hai usata l'ultima volta andava bene ???
    prova a vedere filtro benzina , sai mai che residui del serbatoio possano aver portato sporcizia nel carburatore

    0 Not allowed! Not allowed!
    il problema dell'estate è che il motociclista si confonde con chi ha la moto (motto del Moto Club Winter Bikers Faenza)

  9. #9
    Harley & Wesson L'avatar di 6galloni
    Data Registrazione
    13-11-2008
    Località
    Senigallia (AN)
    Messaggi
    34,886
    Thumbs Up/Down
    Received: 60/8
    Given: 54/501

    Predefinito

    quando hai fatto benzina l'ultima volta?

    cmq, svota serbatoio e rifai benzina con v-power...

    stacca pippette e controlla le candele, puliscile ed asciugale....se hanno cmq più di 5 anni o 8k chilometri anche se ti sembrano buone cambiale......

    controlla filtro aria e all'occorrenza puliscilo...

    non ti dico di svuotare vaschetta carburatore per vedere se ci sono residui in quanto letto che lo hai già fatto controllare con cambio dei getti.

    controlla la tensione della batteria e all'occorrenza ricaricala bene..

    sono operazioni semplici, ti farà piacere farle così ti prendi un pò cura della moto, e vedrai che ne avrai beneficio

    0 Not allowed! Not allowed!
    Fratellanza Laser, ........... work in progres
    Smith& Wesson cal 500 Magnum 8.3/8"...... Big is Better
    molti nemici molto onore..........ma i co-glioni non fanno numero BUAHAHAHAHA

  10. #10

    Data Registrazione
    08-11-2020
    Località
    -
    Messaggi
    2
    Thumbs Up/Down
    Received: 0/0
    Given: 0/0

    Predefinito

    Vi ringrazio per le risposte ma tutto ciò che si poteva fare in autonomia l'ho fatto (sostituzione candele, cavi, batteria nuova, controllo serbatoio e filtro rubinetto, sostituzione voes e pulizia filtro aria. Tutto ciò che non ho potuto fare io lo hanno fatto le rispettive officine delle due concessionarie finora visitate (pulizia carburatore, getti, membrana, molle, guarnizioni collettori, fasatura, tagliando, ecc. ecc. ecc.). La mia domanda era tendente a conoscere questo famoso SENSORE GIRI per mezzo della sostituzione del quale, sembrerebbe che molti risolvano i problemi di strattonamnti vari e problemi di anticipo/posticipo che evidentemente affliggono anche la mia moto. Sapete dove si trova questo sensore dei giri? Vi ringrazio.

    0 Not allowed! Not allowed!

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •