PDA

Visualizza Versione Completa : Consumo anomalo all'anteriore



Wild Max
27-06-2016, 16:55
Come da oggetto pensando ad una prossima sostituzione delle gomme oggi, di ritorno da un giro di appena 350km osservo un anomalo consumo della gomma anteriore.
Stranamente è consumata solo sul lato sinistro. Come mai? Da cosa può dipendere?

http://uploads.tapatalk-cdn.com/20160627/b72ac87bd119ba13620c8b9a1afa50b4.jpg

http://uploads.tapatalk-cdn.com/20160627/97d0f3406453521557b41b41ff053637.jpg


Inviato dal mio SM-G900F utilizzando Tapatalk

docgasper
27-06-2016, 20:25
"Prossima sostituzione"?
Altri 500 km e vedi le tele!
L'anomalia nel consumo mi avevano detto che era imputabile al fatto che la gomma ha più pressione sull'asfalto nel lato del disco



Inviato dal mio KIW-L21 utilizzando Tapatalk

JammedGeko
27-06-2016, 20:36
In effetti dall'altro lato sono praticamente nuove...
Ma come fai ad andare in giro con quelle gomme li???
Ma cambiale al volo

AstERiX
27-06-2016, 21:01
Io ci farei ancora 4000 km minimo.

Ziobello
27-06-2016, 21:06
Abiti in montagna e a sx pieghi con maggiore decisione come me?

Mai vista anomalia del genere...

Ziobello

in Ziobello we trust

gas guzzler
27-06-2016, 21:43
È normalissimo . A sinistra si piega di più e per maggior tempo.

Wild Max
27-06-2016, 22:06
Si sto in montagna ma non centra un fico secco.
Può essere un disco che rimane leggermente frenato rispetto l'altro?

Inviato dal mio SM-G900F utilizzando Tapatalk

Ziobello
28-06-2016, 04:56
Si sto in montagna ma non centra un fico secco.
Può essere un disco che rimane leggermente frenato rispetto l'altro?

Inviato dal mio SM-G900F utilizzando Tapatalk
Per mangiare così la gomma contatto con asfalto ci deve essere...senno' hai la forcella non perpendicolare al terreno. Da quanto tempo hai la moto? Primo treno di gomme che devi cambiare?

in Ziobello we trust

Wild Max
28-06-2016, 05:42
Ho la moto da aprile e questo sarebbe il primo cambio gomme

Inviato dal mio SM-G900F utilizzando Tapatalk

dadi73genova
28-06-2016, 08:46
Scusa ma la posteriore com'è?
Non è che viaggi con la borsa sx carica e la dx vuota?

Benito1976
28-06-2016, 10:42
Potrebbe esserci il classico errore di rimontaggio della gomma anteriore. Fronte moto, sul lato sx tra il distanziale ed il gambale dovrebbe esserci uno spazio di circa 3mm che tutti annullano creando un decentramento della ruota anteriore...potrebbe anche essere uno dei due ammo ant. Con olio andato...partiamo dal semplice:happy5:

Wild Max
28-06-2016, 15:59
Controllo lo spazio tra distanziale e gambale.
X olio...Non ho notato ad oggi alcuna perdita nel parcheggio ne tracce sugli steli.
Per chi me lo ha chiesto il consumo della posteriore e regolare e come bilanciamento...monto uno scarico 2/1

Inviato dal mio SM-G900F utilizzando Tapatalk

Wild Max
29-06-2016, 06:18
Sembrerebbe che mangio proprio quello spazio...tu che ne dici Benito?

Inviato dal mio SM-G900F utilizzando Tapatalk

http://uploads.tapatalk-cdn.com/20160629/4ca61d0b13b35f01d21c5f04f7dda929.jpg

http://uploads.tapatalk-cdn.com/20160629/5ba75777349b8381cbab86f7dd4959a8.jpg